010000000010101010100100011100011100001111100000000000001111111000000000001111100011001101000100010101000100010101000100010000100010101101001000100111000100010001001011101000100100010001000100100010101010101000100010001010
Synology_DSM_6&7_not_affected
Laut Synology sind die Versionen DSM 7.0 und 6.2 nicht von den Lücke Log4Shell betroffen. Stand 13.12.21. ... hier gehts zurück ... hier gehts zu Info